<!DOCTYPE HTML>
<html xml:lang="es-CO" lang="es-CO"
>
<head>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7675152051276735",
    enable_page_level_ads: true
  });
</script>
<base href="http://www.mejoresnoticias.com.ar/40-provinciales/1105-mercedes-intento-degollar-a-su-pareja-y-luego-se-suicido" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="diario, portal, digital, noticias, actualizadas, interés, goya, corrientes, políticas, general, litoral, web, últimas" />
	<meta name="rights" content="Mejores Noticias derechos reservados" />
	<meta name="description" content="Diario digital -Noticias actualizadas las 24 horas desde el litoral hacia el país- Goya, Corrientes, Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Mercedes: Intentó degollar a su pareja y luego se suicidó - Mejores Noticias</title>
	<link href="/templates/forte/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.mejoresnoticias.com.ar/component/search/?Itemid=101&amp;catid=40&amp;id=1105&amp;format=opensearch" rel="search" title="Buscar Mejores Noticias" type="application/opensearchdescription+xml" />
	<style type="text/css">
div.mod_search129 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.sortable.min.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script src="http://www.mejoresnoticias.com.ar/templates/forte/js/jquery/jquery-ui-addons.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?714ef25776a73d7d749ca975fb932601" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>



			<meta name="viewport" content="initial-scale=1.0" />
	
	<link href="http://www.mejoresnoticias.com.ar/templates/forte/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script type="text/javascript">
	if(jQuery().jquery=='1.11.0') { jQuery.easing['easeOutExpo'] = jQuery.easing['easeOutCirc'] };
</script>

	<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/bootstrap/bootstrap-default-min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/bootstrap/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
		


<!-- Css and js addons for vertex features -->	
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Raleway" />
<style type="text/css">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</style><script type="text/javascript"> </script>
<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/core/s5_flex_menu-min.js"></script>
<link rel="stylesheet" href="http://www.mejoresnoticias.com.ar/templates/forte/css/s5_flex_menu.css" type="text/css" />
<link rel="stylesheet" href="http://www.mejoresnoticias.com.ar/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.mejoresnoticias.com.ar/templates/system/css/general.css" type="text/css" />


<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/template.css" rel="stylesheet" type="text/css" />



<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900" />

<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/multibox/multibox.css" rel="stylesheet" type="text/css" />
<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/multibox/ajax.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/multibox/overlay.js"></script>
<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/multibox/multibox.js"></script>



	<link rel="stylesheet" type="text/css" href="http://www.mejoresnoticias.com.ar/templates/forte/css/core/s5_responsive_bars-min.css" />
	<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/core/s5_responsive_hide_classes-min.css" rel="stylesheet" type="text/css" />
	<style type="text/css"> @media screen and (min-width: 650px){.s5_responsive_mobile_sidebar_show_ltr {width:400px !important;}.s5_responsive_mobile_sidebar_body_wrap_show_ltr {margin-left:400px !important;}.s5_responsive_mobile_sidebar_show_rtl {width:400px !important;}.s5_responsive_mobile_sidebar_body_wrap_show_rtl {margin-right:400px !important;}#s5_responsive_mobile_sidebar_inner1 {width:400px !important;}}</style>


	<link rel="stylesheet" type="text/css" href="http://www.mejoresnoticias.com.ar/templates/forte/css/s5_responsive.css" />
	
	

<link rel="stylesheet" type="text/css" href="http://www.mejoresnoticias.com.ar/templates/forte/css/custom.css" />	<script type="text/javascript">
	//<![CDATA[
				        jQuery(document).ready( function() {
		            var myMenu = new MenuMatic({
				tabletWidth:1400,
                effect:"slide & fade",
                duration:500,
                physics: 'easeOutCirc',
                hideDelay:250,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
				                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
			//]]>	
    </script>    

<!-- Info Slide Script - Called in header so css validates -->	
<link href="http://www.mejoresnoticias.com.ar/templates/forte/css/core/s5_info_slide-min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/core/s5_info_slide-min.js"></script>

	
<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/core/scrollReveal-min.js"></script>
	

<!-- Resize column function -->	
<script type="text/javascript">//<![CDATA[
	var s5_resize_columns_browser_check = "other";
	var s5_resize_columns = "all";
	var s5_resize_columns_delay = "500";
	var s5_resize_columns_small_tablets = "default";
//]]></script>
<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/core/s5_columns_equalizer-min.js"></script>
<!-- File compression. Needs to be called last on this file -->	
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->	

<!-- Additional scripts to load inside of the header -->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900" />

<style type="text/css"> 
.readon, button, .btn, .button, .highlight_font, h1, h2, h3, h4, h5, .pagenav a, .pagenav a, label, #s5_menu_search_wrap, #subMenusContainer {
font-family: Raleway;
}

.s5_h3_first, .btn-link, a, #s5_search_wrap:hover, .s5_icon_search_close:hover, .readon.readon_grey, #subMenusContainer .moduletable a {
color:#349FE8;
}

.readon.readon_grey, .module_round_box ul.menu ul a:hover, .module_round_box ul.menu ul span:hover, .module_round_box ul.menu li ul li.current a, #s5_bottom_row3_area1 .module_round_box_outer ul li a:hover, #s5_bottom_row3_area1 .module_round_box_outer ul.menu a:hover, #s5_bottom_row3_area1 .module_round_box_outer ul.menu span:hover, h2 a:hover {
color:#349FE8 !important;
}

#s5_nav li.active, .button, .readmore a, .readon, button, .s5_ls_readmore, .dropdown-menu li > a:hover, .dropdown-menu li > a:focus, .dropdown-submenu:hover > a, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-list > .active > a, .nav-list > .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-group.open .btn-primary.dropdown-toggle, .btn-primary, .item-page .dropdown-menu li > a:hover, .blog .dropdown-menu li > a:hover, .item .dropdown-menu li > a:hover, .btn, .pagenav a, .jdGallery .carousel .carouselInner .active, #s5_pos_custom_2, .module_round_box-highlight, .recommended .s5_title, .ac-container label:hover, .ac-container2 label:hover {
background:#349FE8 !important;
}

.module_round_box ul.menu li.active span, .module_round_box ul.menu li.active a {
background:#349FE8;
}

#s5_nav li.mainMenuParentBtnFocused, #s5_nav li.mainMenuParentBtnFocused, .S5_submenu_item:hover, .S5_grouped_child_item .S5_submenu_item:hover, #s5_nav li.mainMenuParentBtn:hover, p.readmore:hover a, .readon:hover, .button:hover, button:hover, .pagenav a:hover, .well .btn:hover, .module_round_box-highlight .s5_mod_h3_outer {
background:#1681ca !important;
}

.module_round_box ul.menu li a:hover, .module_round_box ul.menu li span:hover {
background:#1681ca;
}

.s5_scrolltotop:hover {
background-color:#349FE8 !important;
}

.uppercase, button, .button, #s5_menu_wrap, .readon, .readmore a, .pagenav a, .btn {
text-transform:uppercase;
}


.mainParentBtn a {
background:none !important;
}
#s5_nav li.mainParentBtn .s5_level1_span2 a {
padding:0px;
}
#s5_nav li.mainMenuParentBtnFocused a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li.active.mainParentBtn a {
background:none !important;
}

.s5_body_shadow {
-webkit-box-shadow: 0px 0px 130px rgba(0, 0, 0, 0.3);
-moz-box-shadow: 0px 0px 130px rgba(0, 0, 0, 0.3);
box-shadow: 0px 0px 130px rgba(0, 0, 0, 0.3);
}

#s5_bottom_menu_wrap {
padding-right:60px;
}

body, .inputbox {font-family: 'Open Sans',Helvetica,Arial,Sans-Serif ;} 


/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Open Sans',Helvetica,Arial,Sans-Serif ;} 
	
.s5_wrap{width:1200px;}	
</style>
</head>

<body id="s5_body">

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Call mobile sidebar -->
<div id="s5_responsive_mobile_sidebar" class="s5_responsive_mobile_sidebar_hide_ltr">
	<div id="s5_responsive_mobile_sidebar_inner1" class="s5_responsive_mobile_sidebar_light">
<div id="s5_responsive_mobile_sidebar_inner2">

		<div id="s5_responsive_mobile_sidebar_search_wrap">
	<div id="s5_responsive_mobile_sidebar_search_wrap_inner1">
	<div id="s5_responsive_mobile_sidebar_search_wrap_inner2">
		<form method="post" action="http://www.mejoresnoticias.com.ar/">
		<input type="text" onfocus="if (this.value=='Buscar...') this.value='';" onblur="if (this.value=='') this.value='Buscar...';" value="Buscar..." id="s5_responsive_mobile_search" name="searchword" />
		<input type="hidden" value="search" name="task" />
		<input type="hidden" value="com_search" name="option" />
		<input type="hidden" value="1" name="Itemid" />
	</form>
	</div>
	</div>
	</div>
	<div style="clear:both"></div>
	
			<div id="s5_pos_sidebar_top">
						
			<div class="module_round_box_outer">
			
			<div class="module_round_box-sidebar">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3">
																						<span class="s5_h3_first">Sample </span><span class="s5_h3_last"> Sidebar Module</span>
								
							</h3>
													</div>
												<div class="s5_mod_h3_below" style="clear:both"></div>
												<div class="s5_outer-sidebar">
						

<div class="custom-sidebar"  >
	This is a sample module published to the sidebar_top position, using the -sidebar module class suffix. There is also a sidebar_bottom position below the menu.</div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
		</div>
	
			
			<div id="s5_responsive_mobile_sidebar_menu_wrap">
			
<!--<ul class="menu">-->
<h3 class=''><span><a  class="s5_mobile_sidebar_active"  href='/' >Inicio</a></span></h3><h3 class=''><span><a   href='/locales' >Locales</a></span></h3><h3 class=''><span><a   href='/provinciales' >Provinciales</a></span></h3><h3 class=''><span><a   href='/nacionales' >Nacionales</a></span></h3><h3 class=''><span><a   href='/internacionales' >Internacionales</a></span></h3><h3 class=''><span><a   href='/deportes' >Deportes</a></span></h3><!--</ul>-->
		</div>
	
			<div id="s5_pos_sidebar_bottom">
						
			<div class="module_round_box_outer">
			
			<div class="module_round_box-sidebar">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3">
																						<span class="s5_h3_first">Sample </span><span class="s5_h3_last"> Sidebar Module</span>
								
							</h3>
													</div>
												<div class="s5_mod_h3_below" style="clear:both"></div>
												<div class="s5_outer-sidebar">
						

<div class="custom-sidebar"  >
	This is a sample module published to the sidebar_bottom position, using the -sidebar module class suffix. There is also a sidebar_top position below the search.</div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
		</div>
	
</div>
</div>
</div>
<div id="s5_responsive_mobile_sidebar_body_wrap">
<div id="s5_responsive_mobile_sidebar_body_wrap_inner">

<!-- Call top bar for mobile devices if layout is responsive -->	
	
			<!-- s5_responsive_mobile_top_bar_spacer must be called to keep a space at the top of the page since s5_responsive_mobile_top_bar_wrap is position absolute. -->	
		<div id="s5_responsive_mobile_top_bar_spacer"></div>

		<!-- s5_responsive_mobile_top_bar_wrap must be called off the page and not with display:none or it will cause issues with the togglers. -->
		<div id="s5_responsive_mobile_top_bar_wrap" style="margin-top:-50000px;position:absolute;z-index:20;top:0px">

			<div id="s5_responsive_mobile_top_bar" onclick="s5_responsive_mobile_sidebar()" class="s5_responsive_mobile_bar_light">

					<div id="s5_responsive_mobile_toggle_click_menu">
						<span></span>
					</div>
					
											<div id="s5_responsive_mobile_bar_active">
							<span>
								Inicio							</span>
						</div>
					
				<div style="clear:both;height:0px"></div>
				
			</div>

		</div>
	
	<script type="text/javascript">
		var s5_responsive_trigger = 750;
		var s5_responsive_layout = "sidebar";
		var s5_responsive_layout_direction = "_ltr";
		var s5_responsive_menu_auto_open = "open";
	</script>
	<script type="text/javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/core/s5_responsive_mobile_bar-min.js"></script>


<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Parallax Backgrounds -->

<!-- Floating Menu Spacer -->

<!-- Body Padding Div Used For Responsive Spacing -->		
<div id="s5_body_padding">
<div id="s5_main_wrapper" class="s5_wrap s5_body_shadow">

	<!-- Header -->			
		<header id="s5_menu_wrap">					
			
							<div id="s5_logo_wrap" class="s5_logo s5_logo_module">
																					<div id="s5_logo_text_wrap">
									<div class="moduletable">
			

<div class="custom"  >
	<img src="http://www.mejoresnoticias.com.ar/images/headers/10258884_621605707915058_7009016034385571910_n.jpg" alt="" width="1307" height="208" /></div>
		</div>
	
							<div style="clear:both;"></div>
						</div>
															<div style="clear:both;"></div>
				</div>	
					
			<div id="s5_search_wrap_outer">
				
									<div onclick="s5_search_open()" id="s5_search_wrap" class="ion-search"></div>
					<div id="s5_search_overlay" class="s5_search_close">
						<div class="ion-close s5_icon_search_close" onclick="s5_search_close()"></div>		
						<div class="s5_wrap">
							<div id="s5_search_pos_wrap">
										
			<div class="module_round_box_outer">
			
			<div class="module_round_box-search">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer-search">
						<div class="search-search mod_search129">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword129" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword129" maxlength="200"  class="inputbox search-query input-medium" type="search" size="35" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Find</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
							</div>		
						</div>
					</div>
								<div style="clear:both; height:0px"></div>	
			</div>
			
			<div id="s5_menu_wrap_inner">
						
					<nav id="s5_menu_inner" class="s5_wrap_menu">
						<ul id='s5_nav' class='menu'><li   class='active ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/'><span onclick='window.document.location.href="/"'>Inicio</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/locales'><span onclick='window.document.location.href="/locales"'>Locales</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/provinciales'><span onclick='window.document.location.href="/provinciales"'>Provinciales</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/nacionales'><span onclick='window.document.location.href="/nacionales"'>Nacionales</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/internacionales'><span onclick='window.document.location.href="/internacionales"'>Internacionales</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/deportes'><span onclick='window.document.location.href="/deportes"'>Deportes</span></a></span></span></li></ul>						<div style="clear:both; height:0px"></div>	
					</nav>
							</div>
	
			<div style="clear:both; height:0px"></div>			
		</header>
	<!-- End Header -->	
	
	<div id="s5_content_body_wrap">
	
		
	<!-- Top Row1 -->	
			<!-- End Top Row1 -->	
		
		
			<div id="s5_breadcrumb_font_login_wrap">
		
							<div id="s5_breadcrumb_wrap">
							<div class="moduletable">
			
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/templates/forte/images/system/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/40-provinciales" class="pathway"><span itemprop="name">Provinciales</span></a>
				
									<span class="divider">
						<img src="/templates/forte/images/system/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Mercedes: Intentó degollar a su pareja y luego se suicidó				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div>
	
				</div>
						
						
						
						
			<div style="clear:both; height:0px"></div>
		</div>
		
	<!-- Top Row2 -->	
			<!-- End Top Row2 -->
	
	
	
	<!-- Top Row3 -->	
			<!-- End Top Row3 -->	
		
		
		
	<!-- Center area -->	
				<section id="s5_center_area1" class="s5_slidesection s5_no_custom_bg">
		<div id="s5_center_area2" class="s5_no_custom_bg">
		<div id="s5_center_area_inner">
		
		<!-- Above Columns Wrap -->	
					<!-- End Above Columns Wrap -->			
				
			<!-- Columns wrap, contains left, right and center columns -->	
			<section id="s5_columns_wrap" class="s5_no_custom_bg">
			<div id="s5_columns_wrap_inner" class="s5_no_custom_bg">
				
				<section id="s5_center_column_wrap">
				<div id="s5_center_column_wrap_inner" style="margin-left:270px; margin-right:280px;">
					
										
											
						<section id="s5_component_wrap">
						<div id="s5_component_wrap_inner">
						
																
														<main>
								<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-CO" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Mercedes: Intentó degollar a su pareja y luego se suicidó			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-09-05T09:46:15-03:00" itemprop="datePublished">
					Publicado: 05 Septiembre 2017				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<img src="http://corrienteshoy.com/files/imagenes/05092017072220.jpg" /><br />Se trata de un hombre, de 52 años, identificado como Ramón Delgado. El domingo a la noche, en medio de una reunión y exceso de alcohol, intentó matar a su pareja, de 22, de apellido Miño. Tras permanecer prófugo varias horas, ayer a la mañana lo encontraron ahorcado en el paraje Boquerón. 
<p>Un hombre, de 52 años, se quitó la vida ayer a la mañana en la zona rural del paraje Boquerón, luego de encontrarse acorralado por la Policía que lo buscaba por un intento de homicidio a una joven, de 22, a la que le produjo un corte en el cuello.</p>
<p><br />Se trata de un sujeto identificado como Ramón Delgado, de 52 años, que se encontraba prófugo desde el domingo a la madrugada, tras atacar a su pareja en una vivienda de la localidad de Mercedes, ubicada sobre la calle Independencia a la altura 340.</p>
<p><br />Según indicaron fuentes policiales, el ataque se dio en medio de una reunión de la que participaban varias personas y con mucho alcohol de por medio. Fue en ese contexto cuando Delgado, molesto por alguna situación del momento, tomó un cuchillo y sin mediar palabras le produjo un corte en el cuello a su pareja María Miño, de 22 años, con claras intenciones de matarla.</p>
<p><br />El agresor se dio a la fuga tras el ataque y la joven fue asistida por las otras personas que se encontraban en el lugar y luego trasladada al hospital local, donde permanece internada en grave estado.</p>
<p><br />AHORCADO</p>
<p><br />En el marco de la investigación, la Policía inició una serie de rastrillajes, a fin de dar con el atacante que habría escapado hacia la zona rural de Mercedes, a quien localizaron ayer a la mañana ahorcado en un árbol con alambres y cables.</p>
<p><br />Al parecer, Delgado estaba acorralado por las autoridades y decidió tomar la drástica decisión para evitar ir a la cárcel.</p>
<p><br />El caso se encuentra a cargo del fiscal de Instrucción, Adrián Casarrubia, quien intenta determinar los motivos que habrían desencadenado esta sucesión de acontecimientos.</p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/40-provinciales/1103-goya-la-justicia-oficializo-la-candidatura-de-gerardo-bassi" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

								<div style="clear:both;height:0px"></div>
							</main>
														
														
						</div>
						</section>
						
										
										
				</div>
				</section>
				<!-- Left column -->	
									<aside id="s5_left_column_wrap" class="s5_float_left" style="width:270px">
					<div id="s5_left_column_wrap_inner">
																			<div id="s5_left_wrap" class="s5_float_left" style="width:270px">
											
			<div class="module_round_box_outer">
			
			<div class="module_round_box ">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer ">
						

<div class="custom"  >
	<img src="http://www.mejoresnoticias.com.ar/images/18766002_1752683908079264_2854412421925123772_n.jpg" alt="" width="270" height="180" /><a href="https://www.padron.gob.ar/" target="_blank" rel="noopener noreferrer" title="PADRON ELECTORAL"><br /><img src="http://www.mejoresnoticias.com.ar/images/Sin-ttulo-1.jpg" alt="" width="272" height="244" /><br /></a><hr /><a href="http://www.serviciospublicos.com.ar/" target="_blank" title="Servicios Públicos Goya" rel="noopener noreferrer"><img src="http://www.mejoresnoticias.com.ar/images/banners/hieloroly.jpg" alt="" width="244" height="137" /></a><hr /><img src="http://www.mejoresnoticias.com.ar/images/banners/TATASANANEZPRAY.jpg" alt="" width="221" height="296" /><hr /><a href="http://www.serviciospublicos.com.ar/" target="_blank" title="Servicios Públicos Goya" rel="noopener noreferrer"><img src="http://www.mejoresnoticias.com.ar/images/banners/multioplst1.jpg" alt="" width="224" height="167" /></a><a href="http://www.serviciospublicos.com.ar/" target="_blank" title="Servicios Públicos Goya" rel="noopener noreferrer"></a></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

					
			<div class="module_round_box_outer">
			
			<div class="module_round_box ">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3">
																						<span class="s5_h3_first">Artículos </span><span class="s5_h3_last"> más populares</span>
								
							</h3>
													</div>
												<div class="s5_mod_h3_below" style="clear:both"></div>
												<div class="s5_outer ">
						<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/40-provinciales/929-para-viajar-de-goya-a-esquina-hay-que-hacer-550-kilometros" itemprop="url">
			<span itemprop="name">
				Para viajar de Goya a Esquina hay que hacer 550 kilómetros			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/39-locales/187-tres-noches-con-nuevo-corsodromo-el-carnaval-goyano-2017-prende-sus-luces-este-sabado-en-predio-costa-surubi" itemprop="url">
			<span itemprop="name">
				TRES NOCHES: Con nuevo Corsódromo, el Carnaval Goyano 2017 prende sus luces este sábado en Predio Costa Surubí			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/39-locales/260-artistas-goyanos-pintan-mural-impulsado-por-los-vecinos" itemprop="url">
			<span itemprop="name">
				Artistas goyanos pintan mural impulsado por los vecinos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/39-locales/576-secretaria-de-educacion-de-goya-continuan-fortaleciendo-la-educacion-para-adultos" itemprop="url">
			<span itemprop="name">
				Secretaría de Educación de Goya: Continúan fortaleciendo la educación para adultos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/39-locales/236-corsodromo-y-comparsas-listos-para-la-noche-inaugural-de-los-carnavales-en-goya" itemprop="url">
			<span itemprop="name">
				Corsódromo y comparsas listos para la noche inaugural de los carnavales en Goya			</span>
		</a>
	</li>
</ul>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
							</div>
																									<div id="s5_left_bottom_wrap" class="s5_float_left" style="width:270px">
											
			<div class="module_round_box_outer">
			
			<div class="module_round_box ">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer ">
						

<div class="custom"  >
	<script type="text/javascript">// <![CDATA[
    google_ad_client = "ca-pub-7675152051276735";
    google_ad_slot = "7468542007";
    google_ad_width = 200;
    google_ad_height = 600;
// ]]></script>
<!-- left -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">// <![CDATA[

// ]]></script>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asdasdsa --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7675152051276735" data-ad-slot="1098886800" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
<script type="text/javascript">// <![CDATA[
    google_ad_client = "ca-pub-7675152051276735";
    google_ad_slot = "4191954005";
    google_ad_width = 200;
    google_ad_height = 600;
// ]]></script>
<!-- sol -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">// <![CDATA[

// ]]></script></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
							</div>
												<div style="clear:both;height:0px;"></div>
					</div>
					</aside>
								<!-- End Left column -->	
				<!-- Right column -->	
									<aside id="s5_right_column_wrap" class="s5_float_left" style="width:280px; margin-left:-550px">
					<div id="s5_right_column_wrap_inner">
																									<div id="s5_right_wrap" class="s5_float_left" style="width:280px">
											
			<div class="module_round_box_outer">
			
			<div class="module_round_box ">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer ">
						

<div class="custom"  >
	<img src="http://www.mejoresnoticias.com.ar/images/banners/opticaarnada-1.jpg" /><hr /><sup><img src="http://www.mejoresnoticias.com.ar/images/ajcimpresiones.jpg" alt="" width="458" height="229" /></sup></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

					
			<div class="module_round_box_outer">
			
			<div class="module_round_box ">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3">
																						<span class="s5_h3_first">Noticias </span><span class="s5_h3_last"> y el Mundo</span>
								
							</h3>
													</div>
												<div class="s5_mod_h3_below" style="clear:both"></div>
												<div class="s5_outer ">
						<div class="newsflash">
			
	<h5 class="newsflash-title">
			<a href="/42-internacionales/1090-con-un-misil-que-sobrevolo-japon-norcorea-puso-otra-vez-en-vilo-al-planeta-entero">
			Con un misil que sobrevoló Japón, Norcorea puso otra vez en vilo al planeta entero		</a>
		</h5>


	

	<img src="http://www.telam.com.ar/advf/imagenes/2017/08/59a5fbf46197b_645x362.jpg" width="518" height="290" /><br />La nueva prueba misilística reavivó la tensión en la región y despertó inmediatas y duras reacciones de Estados Unidos, Japón y Corea del Sur.

	<a class="readmore" href="/42-internacionales/1090-con-un-misil-que-sobrevolo-japon-norcorea-puso-otra-vez-en-vilo-al-planeta-entero">Leer más...</a>			
	<h5 class="newsflash-title">
			<a href="/41-nacionales/1089-la-familia-de-maldonado-lo-reconocio-en-un-video">
			La familia de Maldonado lo reconoció en un video		</a>
		</h5>


	

	<img src="http://www.radiolt7.com/notix2/multimedia/imagenes/fotos/2017-08-29/774701.png_crop.jpg" alt="La familia de Maldonado lo reconoció en un video" width="413" height="312" /><br />Familiares del artesano desaparecido divulgaron un video que fue presentado como prueba de que el joven participó de la manifestación en la que intervino Gendarmería.

	<a class="readmore" href="/41-nacionales/1089-la-familia-de-maldonado-lo-reconocio-en-un-video">Leer más...</a>			
	<h5 class="newsflash-title">
			<a href="/41-nacionales/1087-cristina-kirchner-gano-las-paso-en-la-provincia-de-buenos-aires-por-20-324-votos">
			CRISTINA KIRCHNER GANÓ LAS PASO EN LA PROVINCIA DE BUENOS AIRES POR 20.324 VOTOS		</a>
		</h5>


	

	<img src="http://www.noticiasenpositivo.com.ar/notix/multimedia/imagenes/fotos/2017-08-29/288500.jpg" width="399" height="224" /><br />La ex presidente obtuvo una diferencia de 0,21% sobre Esteban Bullrich, el candidato de Cambiemos La Justicia electoral bonaerense finalmente adelantó el escrutinio definitivo de las últimas PASO y los números finales revelaron que Cristina Kirchner, candidata a senadora de Unidad Ciudadana, obtuvo 20.324 votos más que el postulante de Cambiemos, Esteban Bullrich.

	<a class="readmore" href="/41-nacionales/1087-cristina-kirchner-gano-las-paso-en-la-provincia-de-buenos-aires-por-20-324-votos">Leer más...</a>			
	<h5 class="newsflash-title">
			<a href="/41-nacionales/1048-los-abonos-de-celulares-aumentaran-un-12-en-promedio">
			Los abonos de celulares aumentarán un 12% en promedio		</a>
		</h5>


	

	<img src="http://www.impactomercedes.com/notix/multimedia/fotonotas/2017-08-14/501192.jpg_crop.jpg" /><br />Se trata del segundo incremento en lo que va del año. Los clientes de Movistar recibirán la factura con un aumento de un 12% en septiembre.

	<a class="readmore" href="/41-nacionales/1048-los-abonos-de-celulares-aumentaran-un-12-en-promedio">Leer más...</a>			
	<h5 class="newsflash-title">
			<a href="/41-nacionales/1045-buenos-aires-cambiemos-se-impuso-por-apenas-6915-votos">
			Buenos Aires: Cambiemos se impuso por apenas 6915 votos		</a>
		</h5>


	

	<img src="http://www.radiolt7.com/notix2/multimedia/imagenes/fotos/2017-08-14/356258.jpg_crop.jpg" alt="Buenos Aires: Cambiemos se impuso por apenas 6915 votos" width="484" height="365" /><br />Con el 95,68% de las mesas escrutadas en la provincia, el candidato a senador de Cambiemos cosecha el 34,19% de los sufragios frente al 34,11% que sumaba la postulante de Unidad Ciudadana; Ocaña gana en diputados.

	<a class="readmore" href="/41-nacionales/1045-buenos-aires-cambiemos-se-impuso-por-apenas-6915-votos">Leer más...</a>			
	<h5 class="newsflash-title">
			<a href="/41-nacionales/982-el-gobierno-aumento-el-presupuesto-en-8-000-millones-en-medio-de-la-campana-electoral">
			EL GOBIERNO AUMENTÓ EL PRESUPUESTO EN $8.000 MILLONES EN MEDIO DE LA CAMPAÑA ELECTORAL		</a>
		</h5>


	

	<img src="http://www.noticiasenpositivo.com.ar/notix/multimedia/imagenes/fotos/2017-07-25/782031.jpg" /><br />Lo hizo a través de una decisión de los ministros Marcos Peña y Nicolás Dujovne, publicada hoy en el Boletín Oficial. Eleva el déficit fiscal en más de $5.200 millones

	<a class="readmore" href="/41-nacionales/982-el-gobierno-aumento-el-presupuesto-en-8-000-millones-en-medio-de-la-campana-electoral">Leer más...</a>	</div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

					
			<div class="module_round_box_outer">
			
			<div class="module_round_box ">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer ">
						

<div class="custom"  >
	  <a href="http://api.hostinger.com.ar/redir/3986255" target="_blank"><img src="http://hostinger.com.ar/banners/ar/hostinger-160x600-2.gif" alt="Hosting" border="0" width="180" height="600" /></a></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
							</div>
																		<div style="clear:both;height:0px;"></div>
					</div>
					</aside>
								<!-- End Right column -->	
			</div>
			</section>
			<!-- End columns wrap -->	
			
		<!-- Below Columns Wrap -->	
					<!-- End Below Columns Wrap -->				
			
			
		</div>
		</div>
		</section>
			<!-- End Center area -->	
	
	
	<!-- Bottom Row1 -->	
			<!-- End Bottom Row1 -->	
		
		
	<!-- Bottom Row2 -->	
			<!-- End Bottom Row2 -->
	
	
			<div id="s5_pos_custom_2">
					<div class="moduletable">
			

<div class="custom"  >
	<div class="centered_text">Visítanos en Facebook!! <a href="https://www.facebook.com/mejoresnoticias/?ref=aymt_homepage_panel" target="_blank" class="readon readon_black">Mejores Noticias</a></div></div>
		</div>
	
			<div style="clear:both; height:0px"></div>
		</div>
		
	
	<!-- Bottom Row3 -->	
			<!-- End Bottom Row3 -->
	
	
	<!-- Footer Area -->
		<footer id="s5_footer_area1" class="s5_slidesection">
		<div id="s5_footer_area2">
		<div id="s5_footer_area_inner">
		
			<a title=""  target="blank" id="s5_shape5_logo"></a>
			<div style="clear:both; height:0px"></div>
		
							<div id="s5_footer">
					<span class="footerc">
Copyright &copy; 2017.  Mejores Noticias.
Diseñado por Mediapic Producciones <a  title="" target="blank" class="footerc">mediapicproducciones@gmail.com</a>
</span>
				</div>
						
						<div style="clear:both; height:0px"></div>
			
		</div>
		</div>
		</footer>
	<!-- End Footer Area -->
	
	
	
	<!-- Bottom Vertex Calls -->
	<!-- Page scroll, tooltips, multibox, and ie6 warning -->	
			<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
/*! Jquery scrollto function */
!function(o,n){var l=function(){var l,t=n(o.documentElement),e=n(o.body);return t.scrollTop()?t:(l=e.scrollTop(),e.scrollTop(l+1).scrollTop()==l?t:e.scrollTop(l))}();n.fn.smoothScroll=function(o){return o=~~o||400,this.find('a[href*="#s5"]').click(function(t){var e=this.hash,a=n(e);location.pathname.replace(/^\//,"")===this.pathname.replace(/^\//,"")&&location.hostname===this.hostname&&a.length&&(t.preventDefault(),jQuery.fn.fullpage?jQuery.fn.fullpage.scrollPage2(a):l.stop().animate({scrollTop:a.offset().top},o,function(){location.hash=e}))}).end()}}(document,jQuery);
function initSmoothscroll(){
	jQuery('html').smoothScroll(700);
}
jQuery(document).ready(function(){
	initSmoothscroll();
});
var s5_page_scroll_enabled = 1;
function s5_page_scroll(obj){ if(jQuery.browser.mozilla) var target = 'html'; else var target='html body'; jQuery(target).stop().animate({scrollTop:jQuery(obj).offset().top},700,function(){location.hash=obj}); } 
function s5_hide_scroll_to_top_display_none() { if (window.pageYOffset < 300) { document.getElementById("s5_scrolltopvar").style.display = "none"; } }
function s5_hide_scroll_to_top_fadein_class() { document.getElementById("s5_scrolltopvar").className = "s5_scrolltop_fadein"; }
function s5_hide_scroll_to_top() {
	if (window.pageYOffset >= 300) {document.getElementById("s5_scrolltopvar").style.display = "block";
		document.getElementById("s5_scrolltopvar").style.visibility = "visible";
		window.setTimeout(s5_hide_scroll_to_top_fadein_class,300);}
	else {document.getElementById("s5_scrolltopvar").className = "s5_scrolltop_fadeout";window.setTimeout(s5_hide_scroll_to_top_display_none,300);}}
jQuery(document).ready( function() {s5_hide_scroll_to_top();});
jQuery(window).resize(s5_hide_scroll_to_top);
if(window.addEventListener) {
	window.addEventListener('scroll', s5_hide_scroll_to_top, false);   
}
else if (window.attachEvent) {
	window.attachEvent('onscroll', s5_hide_scroll_to_top); 
}
</script>
<div id="s5_scrolltopvar" class="s5_scrolltop_fadeout" style="visibility:hidden">
<a href="#s5_scrolltotop" id="s5_scrolltop_a" class="s5_scrolltotop"></a>
</div>


	
		</div>
		<!-- Start compression if enabled -->	
			<script type="text/javascript" language="javascript" src="http://www.mejoresnoticias.com.ar/templates/forte/js/core/tooltips-min.js"></script>


		
	
	<script type="text/javascript">
		var s5_multibox_enabled = 1;
		jQuery(document).ready(function(){
			jQuery('.s5mb').each(function(i,z){if(!z.getAttribute('rel'))z.setAttribute('rel','[me]');});
		}(jQuery));
		var s5mbox = {};
				        jQuery(document).ready(function($){
            initMultibox('.s5mb');
        });
		
			function initMultibox(mbClass){
		window.s5mbox = new multiBox({
			mbClass: mbClass,/*class you need to add links that you want to trigger multiBox with (remember and update CSS files)*/
			container: jQuery(document.body),/*where to inject multiBox*/
			path: 'http://www.mejoresnoticias.com.ar/templates/forte/js/multibox/',/*path to mp3player and flvplayer etc*/
			useOverlay: true,/*detect overlay setting*/
			maxSize: {w:600, h:400},/*max dimensions (width,height) - set to null to disable resizing*/
			movieSize: {w:400, h:300},
			addDownload: false,/*do you want the files to be downloadable?*/
			descClassName: 's5_multibox',/*the class name of the description divs*/
			pathToDownloadScript: 'http://www.mejoresnoticias.com.ar/templates/forte/js/multibox/forceDownload.asp',/*if above is true, specify path to download script (classicASP and ASP.NET versions included)*/
			addRollover: true,/*add rollover fade to each multibox link*/
			addOverlayIcon: false,/*adds overlay icons to images within multibox links*/
			addChain: false,/*cycle through all images fading them out then in*/
			recalcTop: true,/*subtract the height of controls panel from top position*/
			addTips: true,/*adds MooTools built in 'Tips' class to each element (see: http://mootools.net/docs/Plugins/Tips)*/
			autoOpen: 0/*to auto open a multiBox element on page load change to (1, 2, or 3 etc)*/
		});	}
		<!--}(jQuery));-->
				Eventx.onResizend(function(){		
			s5mbox.resize(); 
		});
			</script>







	
<!-- Additional scripts to load just before closing body tag -->
	
<!-- Info Slide script - JS and CSS called in header -->
		<script type='text/javascript'>
	jQuery(document).ready(function(){
	    jQuery('.s5_is_slide').each(function (i, d) {
				jQuery(d).wrapInner(jQuery('<div class="s5_is_display"></div>'));
			});
			var options = {
				wrapperId: "s5_body"
			};
			var slide = new Slidex();
			slide.init(options);
		});
	</script>
		
<!-- Scroll Reavel script - JS called in header -->
		
		<script type='text/javascript'>
		jQuery(document).ready(function(){
			if (jQuery(this).width() > 1025) {
				window.scrollReveal = new scrollReveal();
		   }
		});
		</script>
		
	
<!-- File compression. Needs to be called last on this file -->	
		
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	
	<div id="s5_responsive_mobile_bottom_bar_outer" style="display:none">
	<div id="s5_responsive_mobile_bottom_bar" class="s5_responsive_mobile_bar_light">
		<!-- Call mobile links if links are enabled and cookie is currently set to mobile -->	
					<div id="s5_responsive_switch_mobile">
				<a id="s5_responsive_switch" href="/?s5_responsive_switch_wwwmejoresnoticiascomar=0">Versión Escritorio</a>
			</div>
		
					<div id="s5_responsive_mobile_scroll">
				<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
			</div>
				<div style="clear:both;height:0px"></div>
	</div>
	</div>

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
	
	
<!-- Closing call for mobile sidebar body wrap defined in includes top file -->
<div style="clear:both"></div>
</div>
</div>
	
	</div>
	
</div>
</div>
<!-- End Body Padding -->
	
<script>
function s5_search_open() {
	document.getElementById('s5_search_overlay').className = "s5_search_open";
	if (document.getElementById("s5_drop_down_container")) { 
		document.getElementById("s5_drop_down_container").style.display = "none"; 
	}
}
function s5_search_close() {
	document.getElementById('s5_search_overlay').className = "s5_search_close";
	if (document.getElementById("s5_drop_down_container")) { 
		document.getElementById("s5_drop_down_container").style.display = "block"; 
	}
}
</script>

</body>
</html>